Páginas: 1 [2] 3 4
Autor Tema: Mi vocho no quiere prender  (Leído 25328 veces)
ingchitocano
Usuario Completo
**
Mensajes: 178



« Respuesta #15 : 11 de Enero de 2010, 10:58:41 am »

Buenisima asesoría en linea que le están dando a éste caso... Mucho conocimiento y experiencia que tienen.. Que resuelvan pronto el problema, Saludos!
En línea

MEME96
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1619


Gazu


WWW
« Respuesta #16 : 11 de Enero de 2010, 10:58:54 pm »

Saludos primero ay que checar que todos sus cables esten en posicion normal  de ahi partimos bujias que esten bien  nuevas o con poco uso  ponerlo en punto muerto y ponerlo a tiempo sacando el cable de la bobina que va  al distribuidor poner llave acercar cable a  un tornillo girar distribuidor para que brinque la chispa despues fijate lo que vas hacer con ese cable   
saca el arnes que conecta al distribuidor ese que biene de la pastilla a ver si me esplico ya teniendo el arnes ves sus dientitos o cabless  bueno uno de esos es corriente o si tienes un probador de corriente
checa cada dientito  a ver  cual es corriente  ya que lo ayas identificado as esto alguien que te sostenga el cable y lo acerque al distribuidor sin meterlo todo nadamas que veas la chispa  otro le va a dar marcha y cuando el carro este dando marcha tu con la punta del probador  trata de  como si le picaras al dientito esto te va a producir chispa en el cable de bobina acercadolo al distribuidor claro    y si el motor quiere arrancar asiendo esta prueba
ay me cuentas y te dire que es   porque  apuesto que no se brinco el tiempo pues no le metes pata a ese motor eso solo sucede cuando se aflojan los remaches del arbol y empieza sonar es  la unica posibilidad
o que tus botadores del piston uno esten quebrados y no abra las valbulas´pues recordemos que es motor fi y esos botadores tienen un pernito que hace contacto con las varillas y cuando SE rompen pierden la funcion pues el falladero ya me ahe aventado ese jale con otors vocheros  hay comenten
para seguir aprendiendo
MEME966666666666
En línea




killer bug 80
Usuario Héroe
*****
Mensajes: 3828



« Respuesta #17 : 12 de Enero de 2010, 10:34:42 am »

Saludos primero ay que checar que todos sus cables esten en posicion normal  de ahi partimos bujias que esten bien  nuevas o con poco uso  ponerlo en punto muerto y ponerlo a tiempo sacando el cable de la bobina que va  al distribuidor poner llave acercar cable a  un tornillo girar distribuidor para que brinque la chispa despues fijate lo que vas hacer con ese cable  
saca el arnes que conecta al distribuidor ese que biene de la pastilla a ver si me esplico ya teniendo el arnes ves sus dientitos o cabless  bueno uno de esos es corriente o si tienes un probador de corriente
checa cada dientito  a ver  cual es corriente  ya que lo ayas identificado as esto alguien que te sostenga el cable y lo acerque al distribuidor sin meterlo todo nadamas que veas la chispa  otro le va a dar marcha y cuando el carro este dando marcha tu con la punta del probador  trata de  como si le picaras al dientito esto te va a producir chispa en el cable de bobina acercadolo al distribuidor claro    y si el motor quiere arrancar asiendo esta prueba
ay me cuentas y te dire que es   porque  apuesto que no se brinco el tiempo pues no le metes pata a ese motor eso solo sucede cuando se aflojan los remaches del arbol y empieza sonar es  la unica posibilidad
o que tus botadores del piston uno esten quebrados y no abra las valbulas´pues recordemos que es motor fi y esos botadores tienen un pernito que hace contacto con las varillas y cuando SE rompen pierden la funcion pues el falladero ya me ahe aventado ese jale con otors vocheros  hay comenten
para seguir aprendiendo
MEME966666666666

muy buena info mi meme , entonces ese motor es hidrahulico aun asi si fuera un botador solo fallaria como cuando una bujia no jala , segun entiendo el motor no arranca , yo le voy a que sean las bujias mojadas o el distribuidor se salio de su posicion ya que supuestamente si hay chispa a las bujias , eso descarta falla de pastilla , modulo de encendido , bobina , etc. , si hay gasolina , pero aun asi no enciende , para mi solo es una falla de tiempo que puede ser el distribuidor o el arbol en el peor de los casos , lo que si convendria checar es ver si las bujias no estan mojadas de gasolina porque si esto es asi no encendera aunque todo este bien .
« Última modificación: 12 de Enero de 2010, 10:36:17 am por killer bug 80 » En línea

Afirman que el 23% de los accidentes de tránsito son provocados por el consumo de alcohol.
Eso significa que el otro 77% de los accidentes son causados por los hijos de la ch.... que beben agua, jugos, refresquitos de dieta y otras tarugadas!

Quique
Usuario Jr
***
Mensajes: 243



« Respuesta #18 : 12 de Enero de 2010, 01:17:03 pm »

Como comenta Meme, el motor es FI con conversion a carburador, las bujias no estan mojadas, de hecho se cambiaron, al distribuidor en otra ocasión que lo quite le hice una marca para volver a colocarlo igual y no moverle al tiempo, ya el mecanico le checo el orden del encendido quitando un cable de bujia, tambien lo de la chispa acercando el cable del centro del distribuidor a un tornillo del carburador y todo esta bien, nada mas falta que le cheque lo que comento Killer en el post anterior sobre la tapa de las punterias y lo de la valvula electromagnetica, que no eh checado por falta de tiempo ya que tengo mucho trabajo, pero ya le comente por telefono al mecanico que lo checara y de paso me comento que otra vez prendio de la misma manera de hace 2 semanas que se le dio puche y el motor seguia igual sin responder y moviendose para los lados.
Gracias, Saludosss
« Última modificación: 12 de Enero de 2010, 01:19:30 pm por Quique » En línea


killer bug 80
Usuario Héroe
*****
Mensajes: 3828



« Respuesta #19 : 12 de Enero de 2010, 01:44:54 pm »

Como comenta Meme, el motor es FI con conversion a carburador, las bujias no estan mojadas, de hecho se cambiaron, al distribuidor en otra ocasión que lo quite le hice una marca para volver a colocarlo igual y no moverle al tiempo, ya el mecanico le checo el orden del encendido quitando un cable de bujia, tambien lo de la chispa acercando el cable del centro del distribuidor a un tornillo del carburador y todo esta bien, nada mas falta que le cheque lo que comento Killer en el post anterior sobre la tapa de las punterias y lo de la valvula electromagnetica, que no eh checado por falta de tiempo ya que tengo mucho trabajo, pero ya le comente por telefono al mecanico que lo checara y de paso me comento que otra vez prendio de la misma manera de hace 2 semanas que se le dio puche y el motor seguia igual sin responder y moviendose para los lados.
Gracias, Saludosss


pos ya me perdi jejejeje , enciende pero con el motor temblorino y no acelera aunque le pises hasta el fondo o definitivamente no enciende quique .

otra pregunta el multiple de admicion es el de f.i. o es el normal de carburador ?
En línea

Afirman que el 23% de los accidentes de tránsito son provocados por el consumo de alcohol.
Eso significa que el otro 77% de los accidentes son causados por los hijos de la ch.... que beben agua, jugos, refresquitos de dieta y otras tarugadas!

Nerix
Usuario Jr
***
Mensajes: 244



« Respuesta #20 : 12 de Enero de 2010, 05:17:06 pm »

Das pocos detalles, y tenemos que adivinar que pruebas ya le hicieron... por que no  cuentas que ya has hecho y que sintomas tiene el enfermo ...
En línea

VW Sedan Año 93 "Abercrombie Edition" Tengo el unico auto fabricado en México de la "Abercrombie Edition"

astroramiro
Novato
*
Mensajes: 79



WWW
« Respuesta #21 : 12 de Enero de 2010, 07:03:24 pm »

Hola
Los motores prenden con el piston 1 o 3  deben de checarte si hay compresion en cada uno de los pistones. 
Si de plano no hay compresion es la falladera que trae.
Luego seguir con la chispa, si debe de estar corrido el engrane o de plano el arbol se achato y no levanta las valvulas.
Seguir checando lo mismo que antes.
Llevalo con otro mecanico. 

Saludos
Ramiro Ruiz
En línea

Quique
Usuario Jr
***
Mensajes: 243



« Respuesta #22 : 12 de Enero de 2010, 09:45:33 pm »

Ahh ok, Killer lo que pasa es que cuando me fallo venia circulando por la avenida normalmente pero en un frenon cundo volvi arrancar ya no avanzo y el motor estaba prendido, le meti una acelerada y despues avanzo un poquito bien despacio pero suficiente para orillarlo, lo apague e inmediatamente lo volvi a prender y si prendio pero igual sin avanzar y pisando el acelerador a fondo, se apago nuevamente y le dije a mi esposa que ahora lo prendiera ella para yo ver el motor y volvio a prender pero el motor se movia para los lados muy bruscamente asi que se volvio apagar, ya de ahi no prendio mas, le quite el carburador, lo lave, le cheque los cables de las bujias y nada, ya no prendio, hasta que el mecanico le checo todo lo electrico (bobina, pastilla, distribuidor,etc.) se le cambio las bujias y las que se quitaron no estaban mojadas y nunca prendio, despues ya por ultimo le dimos puche y prendio, pero igual sin avanzar y el motor moviendose para los lados, sin reaccionar. A la semana despues del puente del día ultimo, el mecanico me dijo que lo mas probable es que los remaches del arbol de levas tronaron pero que esa falla era como sacarse la loteria muy dificil.

Ayer que le hable por tel. al mecanico me dijo que le volvio a prender igual de puche y batallando prendio otra vez pero igual sin reaccionar y moviendose para los lados. Nota: la bateria esta bien cargada
El multiple es el normal de carburador

Haber si me explique bie, aunque va toda la historia

Saludosss
« Última modificación: 12 de Enero de 2010, 09:50:17 pm por Quique » En línea


Nerix
Usuario Jr
***
Mensajes: 244



« Respuesta #23 : 13 de Enero de 2010, 12:03:42 am »

Dilculpa pero que significa puche???
En línea

VW Sedan Año 93 "Abercrombie Edition" Tengo el unico auto fabricado en México de la "Abercrombie Edition"

MEME96
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1619


Gazu


WWW
« Respuesta #24 : 13 de Enero de 2010, 12:35:02 am »

pues sin que esta d verse  pero lo que me queda mas curiosidad es que esta en un taller que se dedica a vw a menos que el fulano este tan maje o nomas quiere sacarte la feria si el vato cre que se aflojo el engrane del arbol pues a quitar la polea del cigueñal y quitar la bomba de aceite para verificar este detalle
y si los botadores ay que checar  a quitar los valancines  y con la misma varilla checar su funcion si  estan bien o quebrados y si es el distribuidor pues el bato tiene que pruebe uno de los que tiene neta me molesta cuando un bato se dedica  o vive de eso y no se aplica  dame permiso  para descartar todas estas dudas creme que todos los aportes que estan dando los  companeros vocheros son de alto nivel
la bronca esque si no los estan aplicando pues ese  motor nunca lo van hacer jalar  y lo mas facil  es abrirlo  y  brincale con la $$$$$$$$$$$    
dises que jala y no habanza  asta las cabezas an de estar fregadas
ay comenta

sobressssssss
MEME966666666666
En línea




killer bug 80
Usuario Héroe
*****
Mensajes: 3828



« Respuesta #25 : 13 de Enero de 2010, 10:28:05 am »

quique te voy a contar una historia , una vez antes de hacer el killer f.i. , yo puse una admicion completa de f.i. y solo use una acoplador para el carburador , todos los tubitos que trae la admicion incluso los de donde va la valvula iac y los orificios de los inyectores los taponie , bueno un dia rodando a todo dar me hizo una falla muy similar a esa que tu traes , el motor en ralenti fallaba y al acelerar nomas no aceleraba solo cuando pisaba hasta el fondo aceleraba pero parecia caballito de toño aguilar se hiba el brinque y brinque como si jugara a acelerar y desacelerar , cuando cheque todo estaba funcionando perfecto , gasolina chispa todo y por un asar del destino mire que en el tubo donde va la iac se volo el tapon que traia , en ese momento lo unico que encontre fue un palo al que le saque punta lo meti en el tubo y ensinte , santo remedio jalo como si nada hubiera pasado , el detalle era que se perdia la precion en el multiple .

a lo que voy es que pueda ser que tu motor este agarrando aire por algun lado , por eso puede hacer esa falla tambien , acepta la propuesta de meme que lo revise y te descarte primero las cosas simples ya si con todo eso sigue igual pues a checar balancines , botadores y por ultimo el arbol .

el arbol cuando se suelta el engrane primero escuchas ruido antes de la falla y si es muy raro que eso pase en un arbol original es mas facil que ocurra en los racing porque van atornillados .
En línea

Afirman que el 23% de los accidentes de tránsito son provocados por el consumo de alcohol.
Eso significa que el otro 77% de los accidentes son causados por los hijos de la ch.... que beben agua, jugos, refresquitos de dieta y otras tarugadas!

Quique
Usuario Jr
***
Mensajes: 243



« Respuesta #26 : 13 de Enero de 2010, 01:54:01 pm »

Asi es Meme, el mecanico se dedica a puro volkswagen, hoy ya empezo hacer el jale, ya negocie el precio de la mano de obra y tambien quedamos que va bajo su responsabilidad si es en vdd la falla, pues la vdd si me hubiera gustado que lo revisaras Meme, pero ya sabes como tengo trabajo o ando fueras de la cd., nunca estoy en la casa, hasta el Domingo, despues te quedo mal y la que termina ayudandote es mi esposa, vdd Meme, jajaja.
Le dije todo lo que me comentaron, sobre todo lo de la valvula electromagnetica y lo de la tapa de las punterias para ver si se movian las valvulas, lo unico malo es que yo no estaba ahi para ver si las hizo como otras pruebas ya antes mencionadas que si estaba presente.
Yo les aviso en que quedo siempre
Puche = Empujar

Les AGRADEZCO a TODOS por su VALIOSA AYUDA
Muchas Gracias...Saludosss
En línea


killer bug 80
Usuario Héroe
*****
Mensajes: 3828



« Respuesta #27 : 13 de Enero de 2010, 02:07:06 pm »

se me hace que te presipitaste compadre , con la ultima explicacion que diste tambien descarto falla del arbol ya que si enciende aunque sea batallando , lo mas seguro es que esta agarrando aire por algun lado , pero bueno ya estan destapandolo hay nos cuentas luego que le dolia , suerte  Happy Vw
En línea

Afirman que el 23% de los accidentes de tránsito son provocados por el consumo de alcohol.
Eso significa que el otro 77% de los accidentes son causados por los hijos de la ch.... que beben agua, jugos, refresquitos de dieta y otras tarugadas!

TaLiBaN
Usuario Héroe
*****
Mensajes: 652


mi vw no tira aceite solo marca su territorio


« Respuesta #28 : 13 de Enero de 2010, 03:39:32 pm »

pues si yo tambien me iba x otro lado a que no tenias k abrir el motor pero como dice el killer ahi nos cotorreas que fue el problema... Happy Vw
En línea

VW mod. 91

Toronja mecanica
Usuario Sr.
****
Mensajes: 365


RWD 4 LIFE - Dorifto


WWW
« Respuesta #29 : 13 de Enero de 2010, 06:22:12 pm »

Ahi nos cuentas como te fue bro...  Bug
En línea

SalazarMotorSport

Páginas: 1 [2] 3 4
Imprimir
Ir a:  


N de Visitas:

stats for wordpress

MKPortal ©2003-2008 mkportal.it