Mi vocho no quiere prender

<< < (4/10) > >>

ingchitocano:
Buenisima asesoría en linea que le están dando a éste caso... Mucho conocimiento y experiencia que tienen.. Que resuelvan pronto el problema, Saludos!

MEME96:
Saludos primero ay que checar que todos sus cables esten en posicion normal  de ahi partimos bujias que esten bien  nuevas o con poco uso  ponerlo en punto muerto y ponerlo a tiempo sacando el cable de la bobina que va  al distribuidor poner llave acercar cable a  un tornillo girar distribuidor para que brinque la chispa despues fijate lo que vas hacer con ese cable   
saca el arnes que conecta al distribuidor ese que biene de la pastilla a ver si me esplico ya teniendo el arnes ves sus dientitos o cabless  bueno uno de esos es corriente o si tienes un probador de corriente
checa cada dientito  a ver  cual es corriente  ya que lo ayas identificado as esto alguien que te sostenga el cable y lo acerque al distribuidor sin meterlo todo nadamas que veas la chispa  otro le va a dar marcha y cuando el carro este dando marcha tu con la punta del probador  trata de  como si le picaras al dientito esto te va a producir chispa en el cable de bobina acercadolo al distribuidor claro    y si el motor quiere arrancar asiendo esta prueba
ay me cuentas y te dire que es   porque  apuesto que no se brinco el tiempo pues no le metes pata a ese motor eso solo sucede cuando se aflojan los remaches del arbol y empieza sonar es  la unica posibilidad
o que tus botadores del piston uno esten quebrados y no abra las valbulas´pues recordemos que es motor fi y esos botadores tienen un pernito que hace contacto con las varillas y cuando SE rompen pierden la funcion pues el falladero ya me ahe aventado ese jale con otors vocheros  hay comenten
para seguir aprendiendo
MEME966666666666

killer bug 80:
Cita de: MEME96 en 11 de Enero de 2010, 10:58:54 pm

Saludos primero ay que checar que todos sus cables esten en posicion normal  de ahi partimos bujias que esten bien  nuevas o con poco uso  ponerlo en punto muerto y ponerlo a tiempo sacando el cable de la bobina que va  al distribuidor poner llave acercar cable a  un tornillo girar distribuidor para que brinque la chispa despues fijate lo que vas hacer con ese cable  
saca el arnes que conecta al distribuidor ese que biene de la pastilla a ver si me esplico ya teniendo el arnes ves sus dientitos o cabless  bueno uno de esos es corriente o si tienes un probador de corriente
checa cada dientito  a ver  cual es corriente  ya que lo ayas identificado as esto alguien que te sostenga el cable y lo acerque al distribuidor sin meterlo todo nadamas que veas la chispa  otro le va a dar marcha y cuando el carro este dando marcha tu con la punta del probador  trata de  como si le picaras al dientito esto te va a producir chispa en el cable de bobina acercadolo al distribuidor claro    y si el motor quiere arrancar asiendo esta prueba
ay me cuentas y te dire que es   porque  apuesto que no se brinco el tiempo pues no le metes pata a ese motor eso solo sucede cuando se aflojan los remaches del arbol y empieza sonar es  la unica posibilidad
o que tus botadores del piston uno esten quebrados y no abra las valbulas´pues recordemos que es motor fi y esos botadores tienen un pernito que hace contacto con las varillas y cuando SE rompen pierden la funcion pues el falladero ya me ahe aventado ese jale con otors vocheros  hay comenten
para seguir aprendiendo
MEME966666666666


muy buena info mi meme , entonces ese motor es hidrahulico aun asi si fuera un botador solo fallaria como cuando una bujia no jala , segun entiendo el motor no arranca , yo le voy a que sean las bujias mojadas o el distribuidor se salio de su posicion ya que supuestamente si hay chispa a las bujias , eso descarta falla de pastilla , modulo de encendido , bobina , etc. , si hay gasolina , pero aun asi no enciende , para mi solo es una falla de tiempo que puede ser el distribuidor o el arbol en el peor de los casos , lo que si convendria checar es ver si las bujias no estan mojadas de gasolina porque si esto es asi no encendera aunque todo este bien .

Quique:
Como comenta Meme, el motor es FI con conversion a carburador, las bujias no estan mojadas, de hecho se cambiaron, al distribuidor en otra ocasión que lo quite le hice una marca para volver a colocarlo igual y no moverle al tiempo, ya el mecanico le checo el orden del encendido quitando un cable de bujia, tambien lo de la chispa acercando el cable del centro del distribuidor a un tornillo del carburador y todo esta bien, nada mas falta que le cheque lo que comento Killer en el post anterior sobre la tapa de las punterias y lo de la valvula electromagnetica, que no eh checado por falta de tiempo ya que tengo mucho trabajo, pero ya le comente por telefono al mecanico que lo checara y de paso me comento que otra vez prendio de la misma manera de hace 2 semanas que se le dio puche y el motor seguia igual sin responder y moviendose para los lados.
Gracias, Saludosss

killer bug 80:
Cita de: Quique en 12 de Enero de 2010, 01:17:03 pm

Como comenta Meme, el motor es FI con conversion a carburador, las bujias no estan mojadas, de hecho se cambiaron, al distribuidor en otra ocasión que lo quite le hice una marca para volver a colocarlo igual y no moverle al tiempo, ya el mecanico le checo el orden del encendido quitando un cable de bujia, tambien lo de la chispa acercando el cable del centro del distribuidor a un tornillo del carburador y todo esta bien, nada mas falta que le cheque lo que comento Killer en el post anterior sobre la tapa de las punterias y lo de la valvula electromagnetica, que no eh checado por falta de tiempo ya que tengo mucho trabajo, pero ya le comente por telefono al mecanico que lo checara y de paso me comento que otra vez prendio de la misma manera de hace 2 semanas que se le dio puche y el motor seguia igual sin responder y moviendose para los lados.
Gracias, Saludosss



pos ya me perdi jejejeje , enciende pero con el motor temblorino y no acelera aunque le pises hasta el fondo o definitivamente no enciende quique .

otra pregunta el multiple de admicion es el de f.i. o es el normal de carburador ?

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

[*] Página Anterior