Páginas: [1]
Autor Tema: falla en sis. de encendido del vocho ¡Ayuda!  (Leído 4080 veces)
carlitos2390
Usuario Jr
***
Mensajes: 349


VW'S 73


« : 26 de Noviembre de 2011, 10:09:41 am »

Buenos dias a todos

ahora andamos con la novedad de que el ande de nuevo de chiflado

la falla que trae es que no da chispa como deberia, ya que proe aterrizando a una parte metalica y solo de repente  da la chispa, traigo, enc. electronico

cheque la pastilla y estaba quemada,

ya cambie la pastilla, cheque el arnes y si esta funcionando como deberia, chque con multimetro su continuidad

desarme y revise distribuidor,  y todo al parecer se ve correcto, nada quemado..

cheque ya tambien los cables de bujias, y todos dan la misma lectura, por lo que no estan dañados

tambien revise la bobina y esta si funciona al 100 como deberia.

haber si alguien ya le ha pasado lo mismo,

Ojala que me puedan ayudar,

Y de antemano gracias por darle una leida a mi post!!


Saludos!!!
En línea


DJ
Administrador
Usuario Héroe
*****
Mensajes: 4366


Presidente-Fundador


WWW
« Respuesta #1 : 26 de Noviembre de 2011, 11:00:18 am »

Checa fusibles o tambien hasta pudiera ser la pastilla del encendido q no haga buen contacto, asi me paso en un q tenia

Sale  nos cuentas q fue
En línea



DJ
Fundador

carlitos2390
Usuario Jr
***
Mensajes: 349


VW'S 73


« Respuesta #2 : 26 de Noviembre de 2011, 12:54:37 pm »

al pareer todos los fusibles estan buenos, ya tambein revisamos con un distri. de platinos y nada, da chispa pero no prende, si inyecta gas
En línea


dreiko89
Novato
*
Mensajes: 48


« Respuesta #3 : 26 de Noviembre de 2011, 01:28:35 pm »

Carlitos... como dice DJ .. checa la pastilla de encendido ... yo tenia unproblema parecido  y resulto ser eso.. para llegar a esa conclusion hize una mexicanada.. te comento..

Mi es de platinos y condensador.. entonces tire un cable directo de la bateria a la alimentacion de la bobina, esto hace que solo necesites darle marcha o empujarlo y prenda...  claro que debes desconectarlo cuando no lo uses por que te acabas la bateria..  ya si asi prende .. te das cuenta que es la pastilla ..

Saludos espero te sirva
En línea

dosel_vw
Usuario Completo
**
Mensajes: 116



« Respuesta #4 : 26 de Noviembre de 2011, 01:29:54 pm »

 Logo Vw checa el regulador alo mejor no esta asiendo bien algun contacto.......
En línea

aaron29azz
Usuario Héroe
*****
Mensajes: 514


vochinillo2


« Respuesta #5 : 27 de Noviembre de 2011, 12:22:44 pm »

saludos

ya checaste que no este sarrosa la tapa des distribuidor  o el rotor ,, que tal si es el carboncito de la tapa del distribuidor


checa y nos cuentas

saludos
En línea

(Harry el sucio) .. mi mujer dice sentir celos de el porque le hago mas caso al que a ella,,, yo le digo no seas celosa,, te aprovechas por que el no habla español y no se puede defender

cesarmtz
Usuario Completo
**
Mensajes: 157


VW 91


« Respuesta #6 : 28 de Noviembre de 2011, 07:46:18 pm »

que tal; ami me pasaba algo similar;derepente se mataba y solo estareaba; no llegaba la corriente ala bobina; fui y compre otra pastilla pensando era eso; tambien consegui el arness original ya que el que traia eres taiwanes  y no salen muy buenos; y ´pues resulto ser que en la caja de fusibles en donde van las zapatas una ya no hacia buen contacto y otras el cable ya andaba con pocos hilos; y pues le cambie las zapatas hembra y quedo por hay; tambien verifica con un  electrico qque generador o alternador ande bien; saludos
En línea

carlitos2390
Usuario Jr
***
Mensajes: 349


VW'S 73


« Respuesta #7 : 09 de Diciembre de 2011, 09:41:56 pm »

Buena noches, pues con la novedad que ya traigo funcionando el , pero con platinos, estuve comparando los distribuidors (platino contra electronico) y veo que no queda la misma posicion dle rotor con la parte inferior que embona en el motor, pongo las fotos comparativas

tendra algo que ver esto al momento de poner cables??

otra cosa, ¿¿¿el procedimiento para poner a tiempo el motor es el mismo en electronico que con platinos?Huh? (metodo estatico) como en el video....


enc. electonico


platinos


Electronico
« Última modificación: 09 de Diciembre de 2011, 09:43:52 pm por carlitos2390 » En línea


torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1475


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #8 : 09 de Diciembre de 2011, 11:28:57 pm »

es el mismo metodo , para poner a tiempo el motor , y asi es cuando le quieres meter el distribuidor encendido electronico marca bruck el distribuidor queda movida al que traias con platino y condensador , pero el de encendido electronico marca bosch queda muy bien , antes que nada checa donde es el punto muerto superior del piston y y de ahi partes para conectar los cables a la tapa del distribuidor , no tiene mucha ciencia , solo paciencia para hacerlo
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'

carlitos2390
Usuario Jr
***
Mensajes: 349


VW'S 73


« Respuesta #9 : 10 de Diciembre de 2011, 06:14:37 pm »

gracias torin!!

como dato adicional, el distribuidor es bosch

me pondre a calar el orden de los cables, ojala funcione
En línea


lecx2
Novato
*
Mensajes: 43


vw 1600 custom


« Respuesta #10 : 13 de Diciembre de 2011, 11:46:58 pm »

buenas yo creo que tienes que reemplazar el efecto hall de tu distribuidor, o en su defecto compra uno chino para probar, los hay de unos $350, suerte
En línea

correr como el viento...  ¿facil en un escarabajo verdad?

Páginas: [1]
Imprimir
Ir a:  


N de Visitas:

stats for wordpress

MKPortal ©2003-2008 mkportal.it