Páginas: [1] 2
Autor Tema: Vocho 1990 se jalonea y pierde potencia cuando se calienta.  (Leído 2316 veces)
Jbalnan
Novato
*
Mensajes: 9


« : 03 de Febrero de 2013, 04:12:00 pm »

Que tal compañeros pues aqui tratando de darle al problema que tiene mi 90, les platico.

primero que nada le tocaba su afinacion, lo mande a que se la realizaran con un buen mecanico que conozco, lo hizo bien, cambio de aceite, bujias, fltro gasolina, flitro de aceite y aire, pues quedo como siempre, muy bien, lo andaba corriendo muy bien, pero cuando desaceleraba, para frenar con motor, el auto tenia explosiones fuertes, se lo lleve al mecanico, volvio a lavar perfectamente el carburador, cambio las mangueras de la gasolina, los empaques del carburador, cambio la banda de distribucion, para que no ubiera saltos de poleas, todas las partes originales (conciento al ).

Quedo muy bien las explosiones ya no existian, entonces un dia corriendolo en una subida, se empezo a jalonear, a tener explosiones y perdio potencia, pero nunca se apago el carro, esto lo hace en cualquier velocidad. Entonces, otra ocasion ya no jalo, me dejo tirado, no existia chispa en la bobina, a pesar de que era original; pues dije salio mala ppr que tenia poco que se la habia puesto; compre otra y jalo bien arranca al llavazo, y todo bien, pero ahora cuando recorro distancias de unos 12 kilometros ya que se calienta, se empieza a jalonear y a perder potencia, si acelero, se acentua mas.

Entonces me dicen es el sistema de encendido electronico, ya que pierde potencia, cuanto tiene que no cambias cables de bujias, tapa del distribuidor; no pues un rato y si ya andaban mal, pues que voy y compre todo original como siempre, cables de bujias beru los originales para , y tapa de distribuidor bosh la original. y se lo cambie, jalo bien ya recorri unos 20 kilometros y ya no pasaba dije ya la arme, y bolas que lo vuelve hacer, entonces que lo llevo al electrico y me dice, pues si parece algo del sistema de distribucion y encendido electronico y se va a la pastilla o modulo de encendido electronico me dice esta muy caliente y aparte de eso es china y el arnes tambien no es original, entonces el probo con una pastilla que tenia: Telefunken 191 905 351B, la original de alemania y jalo bien el carro ya no dio problemas.

Entonces que me lanzo a comprar el arnes original y la pastilla original, entonces no encontre telefunken 191 905 351B, pero encontre una Fairchild VW 211-905-351 que es original pero de manufactura made in USA, cambie todo y el carro me sigue dando el mismo problema se calienta y se jalonea; ahora si ya todo lo tiene original, ustedes que piensa que puede?

gracias banda espero comentarios.
En línea

aaron29azz
Usuario Héroe
*****
Mensajes: 514


vochinillo2


« Respuesta #1 : 03 de Febrero de 2013, 07:22:57 pm »

Saludos



Ya probaste cambiando las bujias sí usas bosch cambialas por champion o autolite de rosca corta yo creo que con eso se soluciona


A mi las bosch wele calentaban y se me apagaba el o se tironeaba ..


Checa eso y nos cuentas como te fue


Suerte
En línea

(Harry el sucio) .. mi mujer dice sentir celos de el porque le hago mas caso al que a ella,,, yo le digo no seas celosa,, te aprovechas por que el no habla español y no se puede defender

MEME96
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1633


Gazu


WWW
« Respuesta #2 : 04 de Febrero de 2013, 01:48:04 am »

saludos y tu distribuidor ya lo checste que este funcionando bien
MEME96666
Sobressss
En línea




israelms11
Usuario Jr
***
Mensajes: 253


Israelms11


« Respuesta #3 : 04 de Febrero de 2013, 10:40:34 pm »

Bomba de Gasolina la mia cuando se calentaba se trababa y el empezaba a "relinchar" Saludos
En línea

andamos "Vochiando"

Jbalnan
Novato
*
Mensajes: 9


« Respuesta #4 : 05 de Febrero de 2013, 10:22:05 pm »

Gracias compañeros del foro.

pues voy  a checar esos tips que me dicen, lo de las bujias voy por las champion pq nose cuales traen, la bomba nueva de la gas, junto con su lapiz ya los compre y lo del distribuidor le voy a pedir uno prestado a un amigo, pero lo voy a hacer por pasos para descartar problemas. muchas gracias ya les contare en que quedo.
En línea

pepe
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 831



« Respuesta #5 : 06 de Febrero de 2013, 11:40:53 am »

Pues si suena a le fuera algún detalle con el distribuidor ,ya cambiaste cables,bobina y bujías, revisa bien el distribuidor y nos comentas como t fue.saludos.
En línea


inklam
Usuario Completo
**
Mensajes: 176


« Respuesta #6 : 07 de Febrero de 2013, 01:03:47 am »

me suena a bomba de gasolina, se te calienta de mas, o bien la bobina tambien cuando se calienta falla, fijate que yo tuve la mala suerte de comprar una bobina defectuosa y me pasaba eso de que cuando se calentaba andaba batallando, que si fuera el distribuidor desde el inicio fallaria, comoquiera calate poniendo un trapo frio en la bobina y en la bomba de gas, si se te atenua la falla por ahi va.

comentas que show, suerte
En línea

VWRIVERA
Moderador Global
Usuario Jr
*****
Mensajes: 329



« Respuesta #7 : 07 de Febrero de 2013, 01:04:40 am »

Que hay compadre a mi me llego a pasar algo parecido. Y la bronca era el cable que va de la bobina al distribuidor cuando sí se calienta mucho la bobina el capuchón del cable
Se afloja o se aguada x el calor y hace falso contacto. Se enfría yel plástico vuelve a endurecer. Puedes cambiar el cable o ponerle unos cinchos para que el capuchón quede bien apretado a la bobina.

 Happy Vw
En línea

Jbalnan
Novato
*
Mensajes: 9


« Respuesta #8 : 09 de Febrero de 2013, 12:01:50 am »

Que tal:

Pues aqui reportandome, fijense que como ya lo habia comentado ya cambie bobina (original), cables de bujias (Beru originales), tapa del distribuidor (bosh original), pastilla de encendido electronico (fairchild original manufactura a en USA), las bujias y ahora ya cambie la bomba de la gasolina (bomba bocar), el lapiz y los empaques, pues resulta que el carro sigue jaloneandose y perdiendo potencia cuando se  calienta, pero ya lo hace menos, el jaloneo no es constante, solo cuando piso mucho el acelerador, como cuando hay que rebasar o cambio de carril, por ahi me pasa;

 alguna otra idea o experiencia?
En línea

vochotoy
Visitante
« Respuesta #9 : 09 de Febrero de 2013, 11:41:16 am »

Jbalnan, No se realmente si sea lo mismo pero mi carro presentaba el mismo problema y tambien hice todo lo que tu has hecho y pues nada, seguia el tironeo.

Entonces le quite el tanque de la gasolina, lo lave y luego instale un nuevo filtro y tambien lave el carburador y las mangueras y a mi si me dio resultado. Segun yo era demasiada agua acumulada porque la gasolina que nos venden a veces es agualina y no gasolina.

 Lo unico que no le pude quitar es que cuando le saco el tapon de gasolina se escucha asi como un aire a presion que no si se sale o entra aire y eso si me esta preocupando.

Si alguien sabe de esto ultimo que les comento favor de ilustrarme porque me parece grave que se haga presion cada vez que quito el tapon para cargar gasolina.
En línea

kekemtz
Usuario Héroe
*****
Mensajes: 1677


Id por todo el mundo y predicad el evangelio .....


WWW
« Respuesta #10 : 09 de Febrero de 2013, 08:08:58 pm »

segun internet esto puede ser

En el tanque de la gasolina se forman vapores o gases siempre, para esto el vehiculo trae un sistema que se encarga de mandar estos gases al multiple de admision. En este sistema esta una pieza que se llama canister, seguro la has oido mencionar.
Bien, se supone que este sistema alivia la presion que ejercen los gases, si se escucha el ruido bastante grande tal vez algun conducto este tapado. habria que checar.
No creo que este algo tapado, es dificil (mas no imposible)...
Pero si se escucha levemente, como que sopla un poco del tanque, entonces no hay problema, mientras el tanque no se inche, en cuyo caso tendrias una obstruccion en el sistema evaporativo
En línea


vochotoy
Visitante
« Respuesta #11 : 09 de Febrero de 2013, 10:45:05 pm »

Gracias por la informacion. Pues mira si es medio fuerte el ruido y se escucha asi como un "fiuf" pero no se si chupa o saca el aire.
La bronca es que este vochito tiene modificaciones porque traia un sistema de emision sde gases al parecer bien sofiticado que le eliminaron mas o menos, creo que no todo el sistema, entonces el problema puede estar derivado de eso que aparentemente cancelaron una parte nomas. El sistema este se llama EGR, es un sistema para no contaminar y talvez quedo algo sin cancelar. La bronca es que no hay nada de informacion al respecto y estoy batallando para dar con la solucion definitiva.
En línea

Cuellar
Moderador Global
Usuario Héroe
*****
Mensajes: 3914



« Respuesta #12 : 10 de Febrero de 2013, 04:02:49 pm »


            Tendras fotos de tu motor?
En línea


Jbalnan
Novato
*
Mensajes: 9


« Respuesta #13 : 11 de Febrero de 2013, 12:58:12 am »


            Tendras fotos de tu motor?


si aqui estan las fotos:

 






vochotoy, realice lo del canister estaba tapado, lo destape y le di una sopleteada a las mangueras, y todo bien. pero sigue con perdida de potencia cuando se calienta, pero lo raro es que solo lo hace de dia en la noche, no lo ha hecho.

saludos
« Última modificación: 11 de Febrero de 2013, 01:01:05 am por Jbalnan » En línea

voc999
Usuario Héroe
*****
Mensajes: 783


voc999


« Respuesta #14 : 11 de Febrero de 2013, 01:56:21 am »

Q tal camarada le cambiaste el diafragma a tu carburador y la válvula electromagnética esta funcionad ben  es lo que seme podria ocurrir  hay cuentas como te fue suerte  Repair saludos.
En línea

Páginas: [1] 2
Imprimir
Ir a:  


N de Visitas:

stats for wordpress

MKPortal ©2003-2008 mkportal.it