Loser Vw Club
29 de Junio de 2017, 05:46:49 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Ayuda mi vocho no arranca problema con corriente en inyectores  (Leído 2070 veces)
midemeza
Novato
*
Mensajes: 15


« : 01 de Junio de 2015, 12:56:03 am »

 Vocho
Hola a todos, soy Miguel Demeza de Ocosingo, Chiapas
Hace poco mas de dos años ando un v8 FI 2001
Hace unos dias empezo con que de repente no arrancaba, daba marcha pero no arrancaba, sin embargo al poco rato arrancaba.
Despues me di cuenta de que cuando esto sucedia bastaba con quitar el fusible que va junto a la pastilla #80 y arrancaba sin que trabaje la bomba e inmedatamente colocaba el fusible...y listo.
Pero ultimamente ya no arranca para nada. Un eléctrico lo revisó y descubrió que en los cables de corriente de los inyectores esta llegando LAS DOS TERMINALES CON POSITIVO, segun tengo entendido uno debe ser tierra. Me comento el electrico que podría ser un corto circuito. ya le revisó el cableado del ARNES pero todo parece normal. el caso es que de repente arranca y al rato me deja botado en la calle. Necesito su ayuda sobre cual podria ser el problema.
Como dato adicional, es qe cuando esto sucede, la bobina no da chispa (ya lo probe con otras bobinas), la pastilla #80 se calienta al abrir el switch, la bomba parece que trabaja bien.

« Última modificación: 03 de Junio de 2015, 12:00:19 pm por midemeza » En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it