Loser Vw Club
23 de Junio de 2017, 02:02:32 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Falla constante con marcha...hace un ruido extraño como un golpeteo  (Leído 1312 veces)
Jesús Moreno
Novato
*
Mensajes: 2


« : 08 de Enero de 2016, 10:58:45 pm »

Hola! Soy recién llegado por acá. Ya hice mi presentación correspondiente Sonrisa.
Lo que sucede es que tengo un problema con la marcha de mi V8 y espero que haya alguien por aquí que me pueda orientar.
Mi auto es un sedán 76. He tenido muchas fallas recientemente con la marcha. Constantemente la reparo (cambio de armadura, bendix, carbones, etc.) Pero la última que me hizo fue después de cambiar el aro dentado. Después de realizar esa reparación funcionó bien pero después de un tiempo el motor llegó al punto de desvielarse (según me dijo el mecánico fue porque cuando me cambiaron el aro dentado no lo apretaron bien y eso causó un desmadre con el cigüeñal y otros fierros internos). En fin eso ya quedó. Entonces ahora que ya está reparado el motor quisimos echar a andar el auto pero no encendía, mejor dicho no enciende. Solamente de empujón. Al dar marcha con la llave solamente hace un ruido raro, como si se arrastrara (yo escucho también algo parecido como si un fierro golpeara una lámina o algo así, para que se den una idea). Ya lo llevé al eléctrico y éste cambió la armadura y el bendix. Ahora que se reparó el motor se cambió también el buje (ese que casi nunca se cambia porque es de difícil acceso). El eléctrico ya probó con otra marcha y el problema sigue siendo el mismo. No se qué pueda ser...Hay alguien por aquí al que le haya pasado o le pase algo parecido? Alguna idea de qué pueda ser o cómo lo pueda solucionar? Espero puedan ayudarme. Gracias
En línea
pepe
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 882



« Respuesta #1 : 12 de Enero de 2016, 08:46:52 am »

Saludos,hay que revisar si el motor queda algo caido de la campana de la transmision o si la parte donde va el buje aun esta bien, eso pasa cuando no alcanza a engranar la marcha con el aro y por lo regular es porque se empieza a caer o colgar el motor y a la vez eso ocasiona ruidos en la transmision al encenderlo, por el hecho de que el clutch se empieza tambien a colgar de la guia que sale de la trnsmison.
En línea

Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it