Loser Vw Club
29 de Abril de 2017, 10:45:57 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Vocho vibra al meter velocidades  (Leído 904 veces)
Depredador76
Novato
*
Mensajes: 5


« : 20 de Noviembre de 2016, 02:44:05 pm »

 Hola, soy nuevo en el foro,   2016 y arriba los vochos,  todavía quedamos muchos.

Pues el problema que tengo es que al meter la velocidad y acelerar el coche empieza a vibrar,  lo curioso es que no es falla constante,  si no intermitente,  por ejemplo hoy iba bien y tuve que parar en un semáforo,  al iniciar la marcha el  coche empezó a vibrar,  esto ocurrió en todas las velocidades y la vibración se mantiene,  tengo que pisar un poco el clutch hasta que alcanza mayor velocidad y la vibración disminuye.  En ese mismo viaje,  de pronto como por arte de magia  dejó de vibrar al meter velocidad y acelerar,  y lo maneje el resto del trayecto con normalidad,  según yo ya ajuste el chicote del clutch y el clutch corta a la mitad,  esto con la finalidad de ver si se solucionaba el problema,  pero no.

Será  problema del clutch o que podra ser?

También como dato extra cuando presenta la falla siento que el coche pierde potencia, el V8 es full.

Gracias a todos por el apoyo.  


 VOshito
« Última modificación: 20 de Noviembre de 2016, 02:52:32 pm por Depredador76 » En línea
fernandomxnl
Novato
*
Mensajes: 1


« Respuesta #1 : 22 de Noviembre de 2016, 03:15:41 pm »

buen dia .. a mi v8 tambien le pasa lo mismo... le platique esto al mecanico con el que he llevado anteriormente  otros carros y me dice que no es falla de cluth pero no he tenido chance de llevarlo...  espero y esto te pueda servir..
En línea
Depredador76
Novato
*
Mensajes: 5


« Respuesta #2 : 23 de Noviembre de 2016, 01:52:25 pm »

Gracias fernandomxnl,  me sirve de mucho,  si es que puedes solucionar el problema primero,  espero que puedas compartir como le hiciste,  saludos!!!
En línea
MEME96
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1647


Gazu


WWW
« Respuesta #3 : 27 de Noviembre de 2016, 10:05:28 pm »

saludos hay varias razones
a, desbalanceo de motor  cluch   y aro dentado una  posible solucion
b, soportes del motor y de trasmicion desgatados o ya de plano inservivles
c, puesta a tiempo , bien calibrado cada piston con referencia asus punterias, para que quede jale parejito el motor
d, juego axila demaciado en el ciguenal y descompresion , cabezas , con desgastte  en sus valvulas etc
f , esto es algunas causas de vibracion
posdata   
           la trasmicion desarrolla bien sus cambios sin ningun ruido com0  si sunvara
   b     una flecha desgastada en la parte donde entra en las medias lunas que haya desgaste
   c      el tambor ovalado , rin y llanta voluda etc
es mi humilde opinion espero te sirva   
En línea



Depredador76
Novato
*
Mensajes: 5


« Respuesta #4 : 28 de Noviembre de 2016, 02:37:41 am »

 Claro MEME96,  toda la info.  Es de gran ayuda,  gracias,  en cuanto pueda llevarlo con el may les platico cual es el problema. 

Saludos.
En línea
martin armenta
Novato
*
Mensajes: 1


« Respuesta #5 : 26 de Enero de 2017, 06:43:12 pm »

checale la funda del clutch. vi un video y el maistro dice que tiene que quedar curva, si no te genera vibraciones y desgaste prematuro.
En línea
Depredador76
Novato
*
Mensajes: 5


« Respuesta #6 : 03 de Febrero de 2017, 12:03:29 pm »

Gracias Martín armenta y a todos por su apoyo, pues en general se le juntaron varias cosas...

1- El retén del cigüeñal no servía y tiraba aceite, lo que ocasionaba que el clutch probablemente patinara, para cambiarlo tuve que bajar motor.

2 - Devido al aceite que salía del retén del cigüeñal, el clutch se contaminó con el mismo y había un juego entre las pastas del clutch.

3 - El soporte de la caja de velocidades estaba en mal estado, lo que también ocasionaba una pequeña vibración proveniente de la caja.


Se le cambio el retén del cigüeñal y las pastas del clutch, así mismo el soporte de la caja, y para estar seguro y aprovechando que el motor estaba abajo, también se cambiaron los soportes del motor, pero aún así después de realizarle los cambios que menciono, la falla continuo.

La vibración por el cual lo lleve al mecánico todavía se sentía, posterior mente el mecánico con el motor ya montado reviso más minuciosamente, entonces comenzó a desconectar los cables del distribuidor y al retirar un cable se escucha que el motor pierde potencia ya que el sonido cambia, pues resulta que al quitar uno de estos cables, el motor no presentaba ningún cambio, se checo la bujía y estaba en buen estado, se llegó a la conclusión de que la falla provenía del inyector el mecánico se lo cambio, puso todo de vuelta, explicó que al no funcionar un inyector este no mandaba energía a uno de los pistones por lo cual uno de estos no estaba trabajando.

Y por fin el momento de probarlo llegó, lo encendí lo cale y que creen...?

 Bug

 uju


« Última modificación: 03 de Febrero de 2017, 12:30:13 pm por Depredador76 » En línea
Chavez
Usuario Héroe
*****
Mensajes: 858


« Respuesta #7 : 14 de Marzo de 2017, 12:25:33 pm »

Y entonces ya quedo todo solucionado? por lo que vemos verdad??
En línea

VW 73'
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it