Loser Vw Club
17 de Agosto de 2017, 02:12:33 pm *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: problema con generador de vocho  (Leído 717 veces)
jorgeenki
Novato
*
Mensajes: 2


« : 26 de Enero de 2017, 05:11:01 pm »

buena tarde amigos lei en sus anterioses post. sobre probroblamas de generador, pero no logre encontrar algo similar a mi problema y pido su apoyo les cuento
baje mi generador se hizo limpieza de colector, carbones, pruba de aislamiento del rotor y tambiem de los campos, prueba de continuidad en los campos. el regulador de voltaje es nuevo. se volvio a cerrar y se le aplico voltage al D+ Y DF y giro en generador, eso indica que esta bien, lo monte y di marcha al motor y se puentio B+ con D+ para polarizar y ni aun asi se apaga el foco y ni carga no da voltaje, si me falto algun paso por hacer, espero sus comentarios saludos.
En línea
Chavez
Usuario Héroe
*****
Mensajes: 858


« Respuesta #1 : 14 de Marzo de 2017, 11:36:16 am »

mmm me suena similar el problema debe haber un tema de esos que el foco no se apagaba haciendo un puente al igual dejame revisar en algun tema del foro de electrico y si lo encuentro te copio el link aqui para que lo revises.

saludos.
En línea

VW 73'
Oliver Vara
Administrador
Usuario Completo
*****
Mensajes: 133



« Respuesta #2 : 17 de Marzo de 2017, 03:50:10 pm »

Que tal Jorge...
revisa si no esta puenteado..
el giro del generador es hacia el lado correcto?

al trabajar con el motaje y desmontaje... tenias desconectada la bateria?
muchas veces al trabajar con componentes electricos en el coche... puedes ensamblar todo bien.. pero no cortar la corriente de la bateria
puede generarte un corto interno que no ves ya que esta energizado el circuito... (no se si me explique), si hay una basutita adentro que puede servir de puente...
al estar conectando tu ni te das cuenta y se genera un corto al dar marcha o simplemente al alimentarlo.

te dejo un video a ver si te puede orientar un poco...

https://youtu.be/kMI-9N_8yJ8


coméntanos un poco más después de esta prueba... a ver en que podemos ayudarte...

saludos
GOVS

« Última modificación: 21 de Marzo de 2017, 02:19:22 pm por Oliver Vara » En línea

torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1479


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #3 : 19 de Marzo de 2017, 03:13:29 pm »

al igual que hace el comentario oliver, para este tipo de trabajos , siempre hay que desconectar bateria , asi mismo si realizar la limpieza de el rotor hay que hacerlo con gasolina o algun dielectrico y dejar que se seque ya que si lo haces con otro componente puede que no seque bien e internamente al energizarlo provoque un corto , al igual hacerle la prueba al estator y rotor que no esten en corto, revisar bien los carbones, y conexiones. de preferencia revisa con multimetro e intenta de nuevo prendelo y ya prendido, si es el regulador que ya tenias ya debe estar excitado, y si es nuevo hay que hacerle el puente para que haga el correcto funcionamiento, si no habria que revisarlo mas a fondo
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it