Loser Vw Club
17 de Diciembre de 2017, 10:25:40 pm *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Poblema con alternador  (Leído 1593 veces)
edgar00
Novato
*
Mensajes: 12


« : 30 de Marzo de 2017, 01:15:38 pm »

Espero que anden bien, ahora les cuento por lo que pase con mi  VOshito primero pues se me descargó la pila al encender, pues ya tengo más de un año que compré el v8 y decidí comprar la pila pensando que esa era ya que no me dio el voltaje

Ya tranquilo que sólo era eso y después de un tiempo un lunes en la mañana me doy cuenta que no enciende, pues ese día ni le moví y ya el fin de semana cargue la pila la puse y al conectar la ultima terminal empezó a dar marcha sin la llave puesta rápido desconecte la tierra por que empezó a tironear, desarme la marcha y estaba toda oxidada como si le hubiera entrado agua la limpie toda y la instale pero al dia siguiente dio la misma falla como si se hubiera pegado la marcha por ultimo mejor fui a auto zone y compre una marcha a cambio $550 la instale ya tranquilo me fui a probar el  VOshito di una vuelta lejos y subiendo un puente que le piso para sentir la potencia y bajando el puente que se apaga, me orille con el puro vuelo y empeze a checar vi que el fusible 1 lo tenia roto lo puentie por la urgencia.

El voltaje de la pila me daba 12.4v y al meter llave baja a 6-7 volt quito la llave y se vuelve a levantar el voltaje a 12.4 pero no prende, le di puche y enciende pero a los pocos minutos se apaga le puse una pila cargada (14-15 volt ) y prende le acelero y no levanta el voltaje a mas de 14.3 volts (siendo la pila cargada), le desconecto una de las terminales + y se apaga, por los sintomas creo que es el alternador

Que pruebas le puedo hacer para descartar alternador, regulador, cableado o algun corto?

Gracias por su atencion


En línea
vladimir enrique
Novato
*
Mensajes: 6


« Respuesta #1 : 06 de Abril de 2017, 09:08:29 pm »

Buenas noches. Colgándome de la pregunta. Batería nueva se descarga, podrían decirme alguna prueba para verificar si es el alternador o su regulador? Es un Vw 1994 full. Gracias
En línea
edgar00
Novato
*
Mensajes: 12


« Respuesta #2 : 07 de Abril de 2017, 11:36:38 am »

Buen dia

Disculpen se me olvido es f.i. modelo 2000

Saludos...
En línea
pepe
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 888



« Respuesta #3 : 26 de Abril de 2017, 07:51:55 pm »

saludos compadrito, al leer tu caso se pueden tener varias hipotesis, pastilla de encendido, alternador,etc, la manera mas sencilla de revisar la funcion del altenador es desconectando cualquier terminal de la bateria cuando tengas el motor encendido, por lo que veo si se te apaga, hay que revisar si traes el alternador de la manera original(con el regulador de voltaje interno) o de la manera ya trabajada(con regulador de voltaje externo) recomendaria que empieces por revisar esa parte, ya que al parecer; o se dañò el regulador o de plano el alternador tiene una falla en alguna pieza interna, ya que el carro no debe de apagarse al desconectar la terminal de la bateria.
En línea

edgar00
Novato
*
Mensajes: 12


« Respuesta #4 : 29 de Mayo de 2017, 11:58:47 am »

vladimir enrique no se mucho de este tema pero lo primero que hize para checar el alternador, fue checar si tenia continuidad el cable que va del alternador a la bateria en lo cual habia continuidad y despues checar si el alternador esta cargando, en mi caso no se si este bien lo que hize fue desconectar el cable que va del alternador a la bateria y checar si el alternador esta cargando lo cual no lo estaba haciendo por el momento ando en la compra del alternador

Saludos...
En línea
edgar00
Novato
*
Mensajes: 12


« Respuesta #5 : 31 de Mayo de 2017, 09:25:53 am »

continua la novela  confused  ya le instale el nuevo alternador pero ahora no enciende, si tiene chispa y se escucha que si funciona la bomba de gasolina.

Un dato es que el anterior alternador tenia el regulador externo, buscando en este foro vi la siguiente conexion para alternadores con regulador internos (como es original) pero no creo que sea el problema al no encender todas las conexiones estan bien   asoleado   continuo con la nueva falla si pueden dar un consejo o su punto de vista seria de mucha ayuda

esta es la imagen de como lo conecte

En línea
Oliver Vara
Administrador
Usuario Completo
*****
Mensajes: 133



« Respuesta #6 : 06 de Junio de 2017, 04:44:27 pm »

Espero que anden bien, ahora les cuento por lo que pase con mi  VOshito primero pues se me descargó la pila al encender, pues ya tengo más de un año que compré el v8 y decidí comprar la pila pensando que esa era ya que no me dio el voltaje

Ya tranquilo que sólo era eso y después de un tiempo un lunes en la mañana me doy cuenta que no enciende, pues ese día ni le moví y ya el fin de semana cargue la pila la puse y al conectar la ultima terminal empezó a dar marcha sin la llave puesta rápido desconecte la tierra por que empezó a tironear, desarme la marcha y estaba toda oxidada como si le hubiera entrado agua la limpie toda y la instale pero al dia siguiente dio la misma falla como si se hubiera pegado la marcha por ultimo mejor fui a auto zone y compre una marcha a cambio $550 la instale ya tranquilo me fui a probar el  VOshito di una vuelta lejos y subiendo un puente que le piso para sentir la potencia y bajando el puente que se apaga, me orille con el puro vuelo y empeze a checar vi que el fusible 1 lo tenia roto lo puentie por la urgencia.

El voltaje de la pila me daba 12.4v y al meter llave baja a 6-7 volt quito la llave y se vuelve a levantar el voltaje a 12.4 pero no prende, le di puche y enciende pero a los pocos minutos se apaga le puse una pila cargada (14-15 volt ) y prende le acelero y no levanta el voltaje a mas de 14.3 volts (siendo la pila cargada), le desconecto una de las terminales + y se apaga, por los sintomas creo que es el alternador

Que pruebas le puedo hacer para descartar alternador, regulador, cableado o algun corto?

Gracias por su atencion






por lo que describes aquí... tienes algo aterrizado...
pues la sintomatología.. dice que si al tener todo el voltaje de la batería y al llavazo se baja a 6 o 7 volts... hay algo que está haciendo corto, tierra o aterrizado...
esto porque el voltaje cae solo cuando accionas el flujo de corriente al darle llave...

En línea

edgar00
Novato
*
Mensajes: 12


« Respuesta #7 : 12 de Junio de 2017, 10:44:44 am »

Buen Dia, gracias por su apoyo y atencion Oliver Vara, Pepe Y Sergio88.  Happy Vw

Pues ya despues de varias pruebas, la tierra de la bateria estaba con sarro no se apreciaba bien asta que la quite y la cheque abri el cable con una navaja y se aprecio el sarro, le puse uno nuevo. Despues de poner un nuevo alternador y ver el por que no encendia decidi checar la chispa la cual se habia y despues la alimentacion de la gasolina.

Ahi surgio una bronca nueva por mi culpa, como ya era tarde forze demas la manguera del inyector y pues lo quebre. =cry

Esa fue la gota que derramo el vaso, ahora a quitarme la inquietud de hacerlo carburador. Con apoyo de este foro, Sergio88, videos, internet y claro los inexpertos hahah!.... mi Cuñado y Yo decidimos convertirlo.

Compre la admision usada $300, carburador $500 (se compro kit de mtto y fue el que ocasiono otro reto) y bomba de gasolina, empezamos a desmontar maquina y todo lo de f.i., e instalar admision y carburador,  instalamos y subimos la maquina y gracias al apoyo de Sergio88 me oriento para el encendido electronico, compre arnes y pastilla de encendido electronico.

Instalamos todo y no prendia... habia chispa y gasolina. Pero nunca checamos el estado de las bujias las cuales estaban llenas de ollin las lave y las instale de nuevo y que prende  dance pero no se mantenia prendido, lo pusimos a tiempo con el carburador del v8 de mi cuñado ya que desde que vi el carburador que compre no me convencia. bueno al estar cambiando de carburador entre v8´s y sacandolos a correr perdimos la valvula magnetica de mi carburador,  ya que el carburador del de mi cuñado estaba en mal estado tmb y empezamos a intercambiar las valvulas para descartar fallas entre los carburadores.

Pues ya estaba a tiempo pero el v8 no se mantenia con mi carburador y al moverlo no tenia la potencia que deberia de tener o estaba entrando aire de mas por alguna parte o el carburador que no me convencia desde que lo compre.

Me la rife... empeze rascarle para juntar y comprar un carburador nuevo, lo instale y compre la bobina redonda ya que lo tenia con la bobina cuadrada (modificada), cables y terminales, instale todo y dije ya no hay vuelta atras y que no enciende  fie , a checar bien todo de nuevo y no habia conectado la bobina al distibuidor    .

Ya quedo muy bien pero ahora sigue la eliminacion de la computadora ya que de ahi estoy agarrando la corriente. que me recomiendan para la eliminacion de la computadora , la desconecto y de ahi tomo la corriente?


al final del dia despues de instalar todo que encuentro la valvula 

En línea
vladimir enrique
Novato
*
Mensajes: 6


« Respuesta #8 : 14 de Junio de 2017, 04:57:34 pm »

 Happy Vw felicidades por ese jale
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it