Loser Vw Club
17 de Diciembre de 2017, 10:25:50 pm *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Calentamiento de Bobina en un motor 1500  (Leído 766 veces)
Rompecodigos
Novato
*
Mensajes: 1


« : 03 de Junio de 2017, 11:22:46 pm »

Hola me llamo Arturo Carranza tengo 23 años y tengo una combi con motor 1500, vivo en Valle de Bravo, Estado de Mexico y recientemente mi papá me regalo una comb Busi, mis conocimientos son muy básicos pero me ha empezado gustar las reparaciones hechas con ayuda de mi papá al vw.

Recientemente tengo el problema de que se me CALIENTA LA BOBINA.  Arranca al primer "llavazo" pero después de un rato se apaga y ya no prende, al revisar el motor la bobina esta muy caliente, cuando sucede este apagón le cambio la bobina y vuelve a encender, pero pasado un rato se vuelve a calentar la bobina.

Estuve intentando varias soluciones:se colocó una bobina especial o tradicional  para por recomendación del eléctrico y nada, cambio de cables de bujias y nada, ajuste de platinos y nada, cambio de distribuidor y nada, cambio de regulador y nada,se colocó una resistencia externa pero no hubo mejoria, cambio en terminales de batería y nada. Se revisó el generador y nada, se revisó la corriente con multimetro y nada la corriente estaba en 13 v. La bobina continua calentandose

La he llevado a varios electricos y no han sabido darme respuesta clara a las siguientes preguntas:
¿Cual es el origen del calentamiento en la bobina bajo las circunstancias que explico? (A que se debe) ¿Cómo puede reparar esta falla Combi?

Espero y me puedan ayudar. Gracias
En línea
Oliver Vara
Administrador
Usuario Completo
*****
Mensajes: 133



« Respuesta #1 : 06 de Junio de 2017, 04:27:23 pm »

Que tal, Arturo
bienvenido a la pagina de Loser VW Club...
aquí podrás encontrar respuestas a temas relacionados con tu VW..
al igual que podrás generar tu algún tema y entre los usuarios te apoyaremos con resolver dudas, sugerencias o inquietudes...

siéntete libre de expresarte con orden y respeto.
sube algunas fotos de tu nave para conocerla..

si no sabes.. aquí te dejo el tutorial para subir fotos
http://www.loservwclub.com/foro/index.php?topic=387.0

te sugiero nos mandes una foto de la ubicación de tu bobina dentro del área del motor...
este es una falla común y puede estar en relación de varias posibles causas...

puedes decirnos a partir de cuando empezó esta falla... hiciste algún cambio en particular o desde que la tienes tiene esta falla..




saludos!!
GOVS
En línea

Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it