Loser Vw Club
22 de Abril de 2018, 11:22:22 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Bobina manda chispa continua en mi vocho Fi 2000  (Leído 758 veces)
Vag-One
Novato
*
Mensajes: 32


« : 18 de Diciembre de 2017, 11:27:56 am »

Pasa algo curioso en mi volocho, al abrir la llave de ignición y dejarlo en accesorios, la bobina me da chispa  continua sin cortar, lo curioso es que si desconecto la válvula iac la chispa corta y al abrir y cerrar solo manda una chispa como debe ser según yo. Pero si vuelvo a conectar la iac vuelve a fallar y manda la chispa continua, ya cheque fusibles y están bien aunque no son los blancos trae los rojos de 16 Amp, no se si esto tiene que ver, o será el relay 30 u 80, cale con otro relay 30 genérico y sigue el problema, como dato de repente el hace el famoso rateo donde sube y baja las revoluciones pero al darle unos golpes al relay este se normaliza, con el genérico también me hace el rateo, ya se lo lleve a 3 eléctricos y no dan con bola que podrá ser, si ya le cambié el relay 30? Será el 80 el de la bomba? Ese no lo e cambiado pero en caso de cambiarlo y que siga el problema que podría estar fallando? Como dato, el hizo un corto en los cables del motor donde doblan sobre la tolva  y bajan a la iac y la candenciometrica corte y empate cables flameados, cheque la iac y marca entre 9 y 10 OMS en multímetro, la candenciometrica no la revise. El cable que alimenta la bobina se mira en buen estado ya ven que de ahí están empalmados de fabrica los otros dos cables que alimentan a la iac y la candenciometrica que estaban en corto, revise el cable y no se mira dañado. Que me recomiendan revisar o cambiar?
También use otra iac usada que tenía guardada y me hace lo mismo.
La bobina es marca valuecraft del AutoZone, la cual la lleve a garantía  y me dieron otra  igual y hace lo mismo
también use una Bosch que me prestaron que está jalando en otro y hace lo mesmo.

En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it