Loser Vw Club
15 de Agosto de 2018, 01:06:14 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Problema con el cilindro 3 (moja bujía)  (Leído 140 veces)
FreddoUreno
Novato
*
Mensajes: 1


« : 26 de Julio de 2018, 08:13:34 pm »

Saludos y excelente día.

Les comento, acabo de adquirir un 1991 estuvo parado unos 8 o 10 meses, batallaba para prenderlo solo con "gallito" arrancaba, compré el repuesto del carburador, lo limpié, (el inyector tenia sarro por la gasolina vieja), armé el carburador y prende por si solo, lo moví por que los cilindros de los frenos estaban casi soldados, mientras lo movía a buscar taller no encontré un turno libre en poco tiempo, así que ya funcionando de la nada empezó a humear de color azul (aceite) me recomendaron cambiar el aceite y efectivamente estaba ya "rancio" por tanto tiempo parado, al cambiar el aceite la humareda disminuyó pero al andar y acelerar se escucha un golpeteo de metal (desconozco que es lo que suene) si sean válvulas u otra cosa, por lo que empecé a revisar las bujías y cables, encontrando que al quitar el cable del pistón que va del lado del conductor el que esta hacia el frente del carro no hay cambio (cilindro 3 si no me equivoco), la bujía salió un poco mojada de aceite, mientras encuentro mecánico decidí ponerle un aumento pero aun así sigue haciendo la misma falla, el mismo sonido y obviamente al no funcionar ese cilindro no responde bien el coche.

Quité el cable de la bujía y con una bujía vieja la acercaba al chasis y si había chispa, por lo cual el cable no es el problema, cambié bujías del cilindro 3 al 4 y viceversa y hace exactamente el mismo problema por lo que tampoco son las bujías.

¿A alguno de ustedes les ha sucedido algo similar y de ser así que solución tuvo?

¿Algo mas que me recomienden revisar para tratar de solucionar el problema?

De antemano agradezco su tiempo y su ayuda quedando a sus órdenes...

Saludos y pendientes... Freddo
En línea
Vag-One
Novato
*
Mensajes: 38


« Respuesta #1 : 03 de Agosto de 2018, 01:54:11 am »

Hola FreddoUreno, pues no soy experto en la materia pero por lo que indicas me suena a problema de anillos sobre que moje la bujia, o capuchones resecos o agrietados, el motor es de full convertido a carburador? Si es de este tipo de motor este trae buzos hidraulicos que cuando el auto pasa mucho tiempo parado estos se descargan y hace que suenen las punterias por un tiempo hasta que se cargan yo digo que con un dia de uso se le debe quitar el ruido, ahora si es un chirrido puede que este dañada una viela o un metal en el peor de los casos.
Si el motor es de carburador de fabrica pues estos traen buzos mecanicos con resorte y puede que este pegado el mismo por lodos en el motor o desgaste.
Lo mejor es que consigas un buen mecanico de vochos para que te lo cheque sobre todo el ruido si es un chirrido o como que fricciona metal con metal... Si el sonido es de golpeteos de tipo tac tac lo mas seguro que sean los buzos, si son hidraulicos se le quita pero si son mecanicos hay si tendras que cambiarlos y para eso hay que abrir el motor, o quizas ajustando la punteria que suena queda.
Saludos.
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it