Páginas: [1]
  Imprimir  
Autor Tema: Ayuda!! No se apaga foco de la batería  (Leído 23518 veces)
Quique
Usuario Jr
***
Mensajes: 243



« : 19 de Abril de 2011, 05:37:20 pm »

Pues ahora con la sig. falla, resulta que se prendió el foco de la batería o de testigo y no se apaga, aun cuando el esta prendido, eso me paso el sábado por la noche y el prendió normalmente el domingo lo volví a prender igual por la noche y el foco siguió encendido y note que al encender las luces en el trayecto se empezaron a bajar poco a poco, ya para el lunes en la mañana lo tuve que prender de puche para llegar al trabajo, cuando llegue al trabajo lo apague e inmediatamente lo trate de prender de nuevo pero otra vez ya no prendió, como si fuera a causa de la batería, ya por la tarde lo volví a prender de puche aunque batalle un poco, llegando a casa volví a tratar de prenderlo y no mas no quiso prender, encendí la luces (según yo para ver la carga de la pila) y no aluzaban nada muy apenas se veía que las tenia prendidas, nuevamente intente prenderlo otra vez con puche y ya no prendió más, será que me está fallando el regulador o generador, que no me este cargando la batería. Que pruebas tendría que hacer para descartar esas fallas.
Nota: La batería no tiene ni el año de que se compro.
Saludosss…
Gracias…
En línea

oscar.barrera
Usuario Héroe
*****
Mensajes: 878


« Respuesta #1 : 19 de Abril de 2011, 06:26:40 pm »

Quique los sintomas que expones puede ser la bateria recuerda la vida es aproximadamente de 1 año a año imedi el sonido tambien gasta energia yo diasnoctico bateria te recomiendo llevarlo a Maxter pilas y que te revisen el acido de las seldas y con el voltimetro la carga que te da porque tambien puede ser el Generador o Alternador saludos
En línea
japac
Visitante
« Respuesta #2 : 19 de Abril de 2011, 06:29:49 pm »

en autozon rekargan de agorra¡¡ en una hora¡¡
En línea
jessesave
Usuario Héroe
*****
Mensajes: 1281


« Respuesta #3 : 19 de Abril de 2011, 07:05:40 pm »

saludos quique, ese problema es la carga en tu v8, si es generador algun carbon o regulador, alternador portacarbones o regulador, mas sin embargo no ay como ver la falla, prende el v8 con otra bateria prendera sin ningun problema y pos acerle las pruebas, prendelo y nos avisas k viste, suerte, sale.
En línea
huEvo
Visitante
« Respuesta #4 : 19 de Abril de 2011, 07:49:03 pm »

lo primero que podrias hacer es checar la bateria, es lo mas factible y lo mas simple, teniendo eso como base puedes partir para descartar las demas opciones como generador/alternador con sus respectivos aditamentos...
checalo y nos comentas que pasa Repair
En línea
torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1478


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #5 : 19 de Abril de 2011, 08:12:14 pm »

como comentas , la falla de tu v8 le voy mas a que algo de tu generador , o alternador este ya dañada , la pila no creo que sea realmente , por que dices que se queda prendida la luz de testigo , puede ser tu rotor,  estator , mira si traes generador primero cambiale los carbones , valen como 5 pesos cada uno , y checale , es una falla comun en el generador , la otra es checar con otro regulador de voltage , pero creo que al cambiarlo lo tienes que polarizar, la vdd no creo que tu pila sea la que este fallando por que dices que se baja poco a poco las luces con el carro encendido , esto se debe a que la alimentacion ps ya no administra la suficiente carga para rellenar la bateria y por lo consigueinte se apaga el carro , te recomiendo hacer lo primero y si ya de plano no jala ps hechale la vuelta a un electrico bueno y de confianza , saludos
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'
Lopez
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1169



« Respuesta #6 : 20 de Abril de 2011, 12:23:23 am »

Ke tal Kike...
Al igual ke Torin, yo creo ke es problema del generador o regulador...
Primero lleva a cargar la bateria o prueba con otra...
Revisa el regulador ke esten bien conectadas las terminales...
Ke no esten oxidadas o sulfatadas...
Cheka ke los carbones no esten muy gastados...
Si es asi cambialos y prueba...
Comentas como te fue...

Salu2
En línea

Quique
Usuario Jr
***
Mensajes: 243



« Respuesta #7 : 20 de Abril de 2011, 12:22:45 pm »

Gracias a todos por sus respuestas, bueno, ayer fui al autozone a cargar la batería y me dijo el chavo que me atendio que la bateria esta buena y solo tardo 2 horas en cargarse completamente, ya la conecte y el prendio como si nada, pero el foco rojo de la batería o de testigo se sigue quedando prendido, asi que la batería queda descartada, aparte todavia no cumple ni el año de que la compre y pues no tengo sonido, ni siquiera radio.
Ahora para checar el regulador y el generador (mi tiene generador) o cambiar los carbones me podrían decir como se hace, ya que la verdad no tengo ni idea de como hacerlo y nuevamente muchas gracias por su ayuda.
Saludosss

En línea

torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1478


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #8 : 20 de Abril de 2011, 09:35:21 pm »

pues para los carbones , quitas las tapitas negras que trae en la parte de ariba y abajo si s que las trae , vas a ver algo agarrado con un serpentin tipo resorte , que los presiona y traen un cablesito que los sujeta un tornillo creo que plano , lo quitas y con un alambre acerado estiras el tipo cerpentin que impide que salga , y lo quitas e igual mente los pones , y para el regulador nada mas checa como esta conectado y quitas y pones , no hay problema , este va del lado del chofer abajo del asiento trasero , y la vdd no se como se excita el regulador , pero por ahi el meme abrio un post
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'
MEME96
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1659


Gazu


WWW
« Respuesta #9 : 20 de Abril de 2011, 09:50:01 pm »

saludos toro que compre los carbones y al cabo te queda al paso se los pones en 10 minutos al cabo ya le saves un buen con quien estaras jalando compare ,,,,,,,,,
MEME96666666
Sobressssssssssss
En línea



Chavez
Usuario Héroe
*****
Mensajes: 856


« Respuesta #10 : 21 de Abril de 2011, 12:18:53 am »

Mira compare quique muy mi humilde opinion a mi me paso exactamente lo mismo primero pense que era la pila cargaba la pila y dije ya con eso tiene duraba poco y se me apagaba el carro o no lo pida prender la pila ya estaba fea la cambie pero mi problema no era la pila cambie regulador por nuevo y la falla seguida cambie carbones y la falla seguia pues era que ocupaba un mantenimiento general el generador...

asi que te recomiendo que cheques ese generado bien checalo si esta cargando con un clip de hojas puente a tierrra el + que viene en el fenerador que es un tornillito... y veras si se apaga o se prende el foco y asi descartaras la falla si se prende o se sigue quedando prendido la falla esta en la armadura y si se quita la falla esta en los carbones...
En línea

VW 73'
Quique
Usuario Jr
***
Mensajes: 243



« Respuesta #11 : 23 de Abril de 2011, 12:05:20 pm »

Muchas Gracias a Todos por su Ayuda, ya quedo solucionado, cambie los carbones, limpie las terminales del regulador y listo, ya no se prende el foco rojo de la batería o luz de testigo. Graciasss...

Saludosss...
En línea

Lopez
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1169



« Respuesta #12 : 23 de Abril de 2011, 11:16:13 pm »

Ke tal Kike...
Che bueno ke ya kedo tu V8...
Siguele echando ganas...

Salu2
En línea

LEAL
Usuario Héroe
*****
Mensajes: 773

Nada es dificil..... Simplemente es Diferente...


« Respuesta #13 : 24 de Abril de 2011, 04:38:52 am »

 compu Happy Vw exelente que bien que solucionaste el problema, apenas  hiba a postear que apoyaba el comentario de torin y lopez. SUERTE que bueno que ya quedo el v8
En línea

Nada es dificil, simplemente es diferente...
Páginas: [1]
  Imprimir  
 
Ir a:  

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it