Loser Vw Club
25 de Marzo de 2023, 09:19:27 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: SMF - ¡Recién Instalado!
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Luces y bajo voltaje  (Leído 3287 veces)
Jorg3
Novato
*
Mensajes: 38


« : 02 de Mayo de 2011, 04:09:27 am »

Pues desde el accidente no ha quedado al menos como estaba el pero ahi va.
Ahorita ando batallando porque no esta cargando muy bien la bateria (que si bien le dije al tipo con quien lo lleve alla en mi rancho porque no le encontraba nada mal, que tenia voltaje bajo y no cargaba ademas la bateria), el tecnico encontro que estaba roto el ¿resorte del alternado? Y segun con eso ya no habria problema.
Total, cargaba pero cualquier cosa (como a 12 creo) y pues ya ocurrio una tragedia a raiz de eso, por lo mismo de que no lo eh movido, se me ocurrio salir con el estereo prendido, con trafico en constitucion y en la subida de constitucion a gonzalitos a chingar su maiz, que se me apaga en un arranque y ya no prendia... lo bueno que paso uno de apoyo vial y con un puche de la troca ya mi vochito jalo machin.

Mientras que encuentro el problema de eso ya no uso estereo, ni luz cuando puedo, pero salio tambien otro detalle que note desde hace mucho pero no habia puesto atencion: Al poner las direccionales lo hace muy lento, segun parece desde que le marco con la palanca tarda como unos 2 segundos en la prendida y uno entre parpadeadas. Igual no suena muy mal pero ya saben como se maneja en las calles de mty y pues esos 2 segundos creo si hacen una diferencia de tener un accidente o no.   Tendra algo que ver?

Ahi comoquiera en estos dias voy a buscarle al porque el voltaje bajo, pero ahi si alguien tiene idea de lo otro se lo agradeceria para aprovechar mientras le muevo a la maraña de cables.

Saludos a todos y pues a ver si ya mañana puede salir el para ir a la junta comoquiera.


La foto del resorte partido a la mitad, nomas para que me corrijan si ando mal con el nombre:

En línea
jesusdelgado77
Usuario Héroe
*****
Mensajes: 2089


Jesus Delgado


« Respuesta #1 : 02 de Mayo de 2011, 08:22:15 am »

Hola Jorge
pues en lo poco que he leido y aprendido de lo electrico, suena a que el regulador interno del alternador se daño, o bien no esta correctamente conectada la bateria, estan flojas las terminales, esto te lo comento por que ya me ha pasado : )
en una reparacion aflojaron las terminales de la bateria y no las apretaron de nuevo y el carro me andaba fallando hasta que di con ese detalle : )
sencillo pero hacia que el alternador no cargara correctamente la bateria...
o quizas el cable de tierra que tiene el alternador y/o la bateria no este bien instalado.
mi recomendacion pues checa bien esos cables a tierra, limpialos, dale una pequeña lijada donde van instalados y lleva el vochito a un autozone a que le prueben el alternador
asi sales de dudas.
; )

saludos y suerte
CHuy
En línea
torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1478


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #2 : 02 de Mayo de 2011, 10:36:16 am »

que onda ps aqui postie un asunto similar espero te sirva , y comentas
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'
pepe
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 898



« Respuesta #3 : 02 de Mayo de 2011, 10:42:37 am »

eh torin,pero pon el link d tu post,para k jorge lo puedar ver ycheke lo de la instalacion del regulador externo
En línea

Jorg3
Novato
*
Mensajes: 38


« Respuesta #4 : 02 de Mayo de 2011, 02:35:40 pm »

Ps le voy a estar moviendo en cada chance que tenga para ver si doy con lo que esta causando el bajo voltaje y pues ahi a ver si con el post del torin doy con lo que hace que las direccionales sean tan lentas.

Saludos
En línea
torin
Miembro Loser vw Club
Usuario Héroe
***
Mensajes: 1478


'(o\_!_/o)' ingeniero en vochologia


« Respuesta #5 : 02 de Mayo de 2011, 08:14:20 pm »

perdon por la prisa no me percate que no pegue el post
http://www.loservwclub.com/foro/index.php?topic=3408.0

ahi checale ahi varios puentor que puedes checar y varias opiniones

saludos espero te sirva
En línea

saludos .

   
v8 mod 94 de full a carburador, motor stock , alternador
 '(o\_!_/o)'
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by SMF 1.1.20 | SMF © 2013, Simple Machines XHTML 1.0 válido! CSS válido!

Nº de Visitas:

stats for wordpress
Sitio implementado por: Tagtico Tagtico.com

MKPortal ©2003-2008 mkportal.it